1. Home
  2. używając musical.ly
  3. Lista zgodności funkcji Obiektyw

Lista zgodności funkcji Obiektyw

Na dziś poniższe urządzenia nie obsługują funkcji Obiektyw:

  • Dla użytkowników systemu Android:
  1. Android Wersja systemu 4.3 i starszy
  • Dla użytkowników systemu iOS:
  1. iPhone 4s i starszy
  2. iPod touch 5. generacji i starszy
  3. iPad 3 i starszy
  4. iPad mini 2 i starszy

Was this article helpful?

Related Articles